<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;" />
<title>Mass Effect Andromeda der Nachfolger der Spielereihe im Test</title>
<head> .... <link href="/102448781827561778616" rel="author" /> .... </head>
	

<meta name="keywords" content="" />
 
<link rel="canonical" href="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/" />  
  
<meta name="robots" content="index, follow" />
<!-- Magazine3 SEO ENDS- http://magazine3.com/ -->
<link rel="pingback" href="https://www.mmog-welt.de/xmlrpc.php" />

<link href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic|Droid+Sans:400,700|Lato:400,700|Source+Sans+Pro|Varela+Round' rel='stylesheet' type='text/css'>

<!--[if lt IE 9]>
<script src="https://www.mmog-welt.de/wp-content/themes/gamingzone-single-pro/js/html5.js" type="text/javascript"></script>
<![endif]--> 
<!-- OpenGraph Facebook Start --> 

<meta property="og:title" content="Mass Effect Andromeda im Test" />
<meta property="og:description" content="&nbsp; Spiele für die Playstation 4 gibt es wie Sand am Meer, und viele Nutzer wissen nicht, was denn nun das richtige Spiel ist. "BioWare" hat nun mit dem neuen Game "Mass Effect Andromeda" ein neue..." /><meta property="og:image" content="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=150%2C150&ssl=1" /> <!-- OpenGraph Facebook Ends -->

 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 	<!-- Google Fonts -->	 
 	<!-- Google Fonts -->	 


 <style>
.single-wrapper .entry-content p, .single-wrapper .entry-content  {font-size: 14px !important; }
 .entry-content h1 {font-family: Arial,Helvetica,sans-serif ;font-size: 25px !important; color:  #000 ;}
 .entry-content h2 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h3 {font-family:  Arial,Helvetica,sans-serif ;font-size: 24px !important; color:  #000 ;}
 .entry-content h4 {font-family:  Arial,Helvetica,sans-serif ;font-size: 21px !important; color:  #000 ;}
 .entry-content h5 {font-family:  Arial,Helvetica,sans-serif ;font-size: 16px !important; color:  #000 ;}
 .entry-content h6 {font-family:  Arial,Helvetica,sans-serif ;font-size: 14px !important; color:  #000 ;}

.entry-content a {
 color: #236CBF !important;
text-decoration : none;
}
.entry-content a:hover	{
 color:#236CBF !important;
text-decoration : none;}

/* Block color style*/
.block1 .political-info{border-color:;}
.block1 .political-info h2 a{color: ;}
.block1 .more-political h3 {background: ;}

.block2 .political-info{border-color:;}
.block2 .political-info h2 a{color: ;}
.block2 .more-political h3 {background: ;}

.block3 .political-info{border-color:;}
.block3 .political-info h2 a{color: ;}
.block3 .more-political h3 {background: ;}

.block4 .political-info{border-color:;}
.block4 .political-info h2 a{color: ;}
.block4 .more-political h3 {background: ;}

.block5 .political-info{border-color:;}
.block5 .political-info h2 a{color: ;}
.block5 .more-political h3 {background: ;}

.block6 .political-info{border-color:;}
.block6 .political-info h2 a{color: ;}
.block6 .more-political h3 {background: ;}

.block7 .political-info{border-color:;}
.block7 .political-info h2 a{color: ;}
.block7 .more-political h3 {background: ;}

.block8 .political-info{border-color:;}
.block8 .political-info h2 a{color: ;}
.block8 .more-political h3 {background: ;}

.block9 .political-info{border-color:;}
.block9 .political-info h2 a{color: ;}
.block9 .more-political h3 {background: ;}

.block10 .political-info{border-color:;}
.block10 .political-info h2 a{color: ;}
.block10 .more-political h3 {background: ;}
</style>
 

	  
<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mass Effect Andromeda schließt nicht direkt an den Vorgänger an, sondern behandelt ein Bündnis, welches auch schon im Namen enthalten ist, nämlich die..."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mass Effect Andromeda der Nachfolger der Spielereihe im Test" />
<meta property="og:description" content="Mass Effect Andromeda schließt nicht direkt an den Vorgänger an, sondern behandelt ein Bündnis, welches auch schon im Namen enthalten ist, nämlich die..." />
<meta property="og:url" content="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/" />
<meta property="article:tag" content="Mass Effect Andromeda" />
<meta property="article:section" content="Offline" />
<meta property="article:published_time" content="2017-04-12T16:23:00+00:00" />
<meta property="og:image" content="https://www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.mmog-welt.de' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.mmog-welt.de/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kommentar-Feed" href="https://www.mmog-welt.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Mass Effect Andromeda im Test Kommentar-Feed" href="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmog-welt.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=05ab5c1f1ae30557fcfdffec79633dac"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.mmog-welt.de/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.mmog-welt.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.mmog-welt.de/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.mmog-welt.de/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.mmog-welt.de/wp-content/themes/gamingzone-single-pro/style.css?ver=05ab5c1f1ae30557fcfdffec79633dac' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mmog-welt.de/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "de"}</script><script type='text/javascript' src='https://www.mmog-welt.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/themes/gamingzone-single-pro/js/scripts.js?ver=05ab5c1f1ae30557fcfdffec79633dac'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/themes/gamingzone-single-pro/js/easytabs.js?ver=05ab5c1f1ae30557fcfdffec79633dac'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/themes/gamingzone-single-pro/js/js.js?ver=05ab5c1f1ae30557fcfdffec79633dac'></script>
<link rel='https://api.w.org/' href='https://www.mmog-welt.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmog-welt.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmog-welt.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/pum1a-9SG' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmog-welt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmog-welt.de%2Fonlinegames%2F37986-mass-effect-andromeda-im-test%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmog-welt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmog-welt.de%2Fonlinegames%2F37986-mass-effect-andromeda-im-test%2F&#038;format=xml" />
<link href="https://plus.google.com/117983687112722682775/" rel="publisher" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.mmog-welt.de/?wordfence_logHuman=1&hid=742757BA0310EB3E685F4D6B6E2BFB6B');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://i1.wp.com/www.mmog-welt.de/bilder/cropped-MMOGWelt.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.mmog-welt.de/bilder/cropped-MMOGWelt.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.mmog-welt.de/bilder/cropped-MMOGWelt.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.mmog-welt.de/bilder/cropped-MMOGWelt.jpg?fit=270%2C270&#038;ssl=1" />
 
<link rel="stylesheet" href="https://www.mmog-welt.de/wp-content/themes/gamingzone-single-pro/responsive.css" type="text/css" media="screen" /> 


<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1511522165758089']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1511522165758089&amp;ev=PixelInitialized" /></noscript>

 
</head>

<body>

<style type="text/css"> body { background-image:url(https://www.mmog-welt.de/sitebranding/EOS_Siteskin_DE_mmogwelt.jpg); background-repeat:no-repeat; background-position:top; center; background-attachment:fixed; margin: 0px;  padding: 70px; } </style>

<div style="position:absolute; z-index:0; right:20px; top:45px; "> <a class="fs_link" href="https://www.mmog-welt.de/echo-of-soul/" rel="nofollow" target="_blank"><img border="0" src="https://www.mmog-welt.de/1pixel.gif" width="2000" height="3000"> </div>
</a>
</body>

<body class="post-template-default single single-post postid-37986 single-format-standard">

 
 
<div id="back-top"> 
	<a href="#top"><span>Scroll to Top</span></a>
</div>
  
	<!-- wrapper -->
	<div id="wrapper">
		<div id="w1">
			<div id="w2">
				<div id="w3">
					<!-- header -->
					<header id="header">
						<!-- topbar -->
						<div class="topbar">
							<!-- logotype -->
							<div class="logo"><a href="https://www.mmog-welt.de"><img src="" alt="" /> </a></div>
							<!-- top navigation -->
							 
<nav class="top-nav">
	<div class="example"> 
		<ul id="nav">
			<li><a class="social-networks">Social networks</a>
				<div class="subs"> 
					<div class="top-menu-items fullwidthmenu"><span class="menu_text_home"> Connect With Us: </span> 	
						<ul class="social"> 
																
																	
								
														<li><a href="http://twitter.com/m3themes" class="twitter">twitter</a></li>
																					 
								
													
														<li><a href="http://www.facebook.com/pages/Magazine3/145942342122558" class="facebook">facebook</a></li>
													</ul>
					</div>  <div id="closemenu" class="close_search"> <p> Close  </p> </div>
				</div>
			</li>


			<li><a class="trending">Trending</a>
				<div class="subs">
					<div class="top-menu-items trendingmenu fullwidthmenu"><span class="menu_text_home"> Trending Topics: </span> 
             
					</div> 	
						<div id="closemenu1" class="close_search"> <p> Close </p> </div>									 
				</div>
			</li>


			<li><a class="search">Search</a> 
				<div class="subs">
					<div class="top-menu-items fullwidthmenu"><span class="menu_text_home"> Search this site: </span>
						<span class="head-search"> <div class="default-search-widget"> 
<form method="get" id="headersearch" action="https://www.mmog-welt.de/">
<input type="text" name="s" value=" " onblur="if(this.value=='') this.value=' ';" onfocus="if(this.value==' ') this.value='';" id="s2" />
<input type="submit" value=" " id="searchsubmit" />
</form>
</div>



 </span>
					</div> 
						<div id="closemenu2" class="close_search"> <p>  Close  </p> </div>
				</div>
			</li>


			<li class="forth"><a class="menu">Menu</a>
				<div class="subs">
					<div class="top-menu-items navigatemenu"><span class="menu_text_home">  Navigate Here: </span>	
        						</div>	
						<div id="closemenu3" class="close_search"> <p> Close  </p> </div>									 
				</div>
			</li> 
		</ul>
	</div>	
</nav>
							 
						</div>
						<!-- main navigation -->

<div class="menu-holder"> 

<nav id="nav">
	<div class="responsivemenu"> <nav id="mobile-menu" role="navigation"></nav></div>
		<div class="main-menu">
			<div class="menu-top-seiten-container"><ul id="menu-top-seiten" class="sf-menu"><li id="menu-item-25811" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-25811"><a href="https://www.mmog-welt.de/">Startseite</a></li>
<li id="menu-item-25800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-25800"><a href="https://www.mmog-welt.de/">MMORPG Liste 2017</a></li>
<li id="menu-item-34541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34541"><a href="https://www.mmog-welt.de/browsergames-liste-2016/">Browsergames Liste 2017</a></li>
<li id="menu-item-25967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25967"><a href="https://www.mmog-welt.de/online-shooter/">Online Shooter</a></li>
<li id="menu-item-26237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26237"><a href="https://www.mmog-welt.de/onlinegames/category/spieletests/">Spieletests</a></li>
<li id="menu-item-34534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34534"><a href="https://www.mmog-welt.de/mobil/">Mobil Games</a></li>
</ul></div>		</div>
</nav>
</div>
					</header>
		<div id="content-wrapper" class="site-content">

			

<div id="content" role="main" class="single-wrapper">
	
<header class="entry-header-single">
<h1 class="entry-title single-entry-title"> Mass Effect Andromeda im Test</h1>

 
 
<div class="single-meta">
		<div class="info">
			Posted on  <span class="date"> Apr 12 2017 - 4:23pm  </span>
			by   <a href="https://www.mmog-welt.de/onlinegames/author/admin/" title="
			View all posts by Tarnum">Tarnum</a> 	
		</div>		
</div>

<!-- Sharing bar start -->
<div id="sticky-anchor"></div>
<div id="sticky">

<div class="m3_socialbar">
<div class="m3_socialbar_left">
<!-- Tweet start -->
<div class="m3_socialbar_item"><a href="https://twitter.com/share" class="twitter-share-button" data-via="" data-url="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/" data-text="Mass Effect Andromeda im Test">Tweet</a></div>
<!-- Tweet end -->
<!-- Facebook start -->
<iframe src="//www.facebook.com/plugins/like.php?href=https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;font&amp;colorscheme=light&amp;action=like&amp;height=21&amp;" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
<!-- Facebook end -->
<!-- Google +1 Start -->
<div class="m3_socialbar_item"><g:plusone size="medium" href="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/"></g:plusone></div>
<!-- Google +1 End -->
<!-- Pintrest Start -->
<div class="m3_socialbar_item"><a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.mmog-welt.de%2Fonlinegames%2F37986-mass-effect-andromeda-im-test%2F&media=https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?fit=1920%2C1080&ssl=1&description=Mass Effect Andromeda im Test" class="pin-it-button" count-layout="horizontal">Pin It</a></div>
<!-- Pintrest End -->
<!-- Addthis Start -->
<div class="m3_socialbar_item"><a class="addthis_counter addthis_pill_style"></a></div>
<!-- Addthis Start end-->

</div>

<div class="m3_socialbar_right"> 
    <div class="prev-nav"> <a href="https://www.mmog-welt.de/onlinegames/37970-dishonored-2-das-vermaechtnis-der-maske-kostenlose-demo-ist-ab-sofort-verfuegbar/">&laquo; PREVIOUS </a></div> | 
	<div class="next-nav"> </div> 
	<div class="cb"></div>
</div>
<div class="cb"></div>
</div>

</div>
<!-- Sharing bar   end -->

</header><!-- .entry-header -->

<section>

<div id="single-heading-content">
	
	<!-- MetaData -->
	
 
<div class="single-left">
<div class="postedby"> Categorized as  </div>
<div class="single-category"><ul class="post-categories">
	<li><a href="https://www.mmog-welt.de/onlinegames/category/offline/" >Offline</a></li></ul></div>


<div class="counter"> 56 </div>
  


<div class="postedby">
Tagged as 
</div>



<div class="single-tags"> <a href="https://www.mmog-welt.de/onlinegames/tag/mass-effect-andromeda/" rel="tag">Mass Effect Andromeda</a></div>
 

 
<div class="single-related"> 
<div class="cat-links-holder-single">Related </div> 
	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.mmog-welt.de/onlinegames/37970-dishonored-2-das-vermaechtnis-der-maske-kostenlose-demo-ist-ab-sofort-verfuegbar/"><img width="114" height="90" src="https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?resize=114%2C90&amp;ssl=1" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="dishonored 2" srcset="https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?resize=114%2C90&amp;ssl=1 114w, https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?zoom=2&amp;resize=114%2C90&amp;ssl=1 228w, https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?zoom=3&amp;resize=114%2C90&amp;ssl=1 342w" sizes="(max-width: 114px) 100vw, 114px" /></a>
<h3><a href="https://www.mmog-welt.de/onlinegames/37970-dishonored-2-das-vermaechtnis-der-maske-kostenlose-demo-ist-ab-sofort-verfuegbar/" rel="bookmark" title="Dishonored 2: Das Verm&#228;chtnis der Maske : Kostenlose Demo ist ab sofort verf&#252;gbar">Dishonored 2: Das Verm&#228;chtnis der Maske : Kostenlose Demo ist ab sofort verf&#252;gbar</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.mmog-welt.de/onlinegames/37909-gears-of-war-4-neue-inhalte-zum-valentinstag/"><img width="114" height="90" src="https://i2.wp.com/www.mmog-welt.de/bilder/TU4_xbox_wire_940x528-hero-hero-hero.jpg?resize=114%2C90&amp;ssl=1" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="gears of war 4" srcset="https://i2.wp.com/www.mmog-welt.de/bilder/TU4_xbox_wire_940x528-hero-hero-hero.jpg?resize=114%2C90&amp;ssl=1 114w, https://i2.wp.com/www.mmog-welt.de/bilder/TU4_xbox_wire_940x528-hero-hero-hero.jpg?zoom=2&amp;resize=114%2C90&amp;ssl=1 228w, https://i2.wp.com/www.mmog-welt.de/bilder/TU4_xbox_wire_940x528-hero-hero-hero.jpg?zoom=3&amp;resize=114%2C90&amp;ssl=1 342w" sizes="(max-width: 114px) 100vw, 114px" /></a>
<h3><a href="https://www.mmog-welt.de/onlinegames/37909-gears-of-war-4-neue-inhalte-zum-valentinstag/" rel="bookmark" title="Gears of War 4: Neue Inhalte zum Valentinstag">Gears of War 4: Neue Inhalte zum Valentinstag</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.mmog-welt.de/onlinegames/37200-highrisers-kickstarter-kampagne-auf-der-zielgeraden/"><img width="114" height="90" src="https://i2.wp.com/www.mmog-welt.de/bilder/Highrisers_Header.jpg?resize=114%2C90&amp;ssl=1" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="highrisers" srcset="https://i2.wp.com/www.mmog-welt.de/bilder/Highrisers_Header.jpg?resize=114%2C90&amp;ssl=1 114w, https://i2.wp.com/www.mmog-welt.de/bilder/Highrisers_Header.jpg?zoom=2&amp;resize=114%2C90&amp;ssl=1 228w, https://i2.wp.com/www.mmog-welt.de/bilder/Highrisers_Header.jpg?zoom=3&amp;resize=114%2C90&amp;ssl=1 342w" sizes="(max-width: 114px) 100vw, 114px" /></a>
<h3><a href="https://www.mmog-welt.de/onlinegames/37200-highrisers-kickstarter-kampagne-auf-der-zielgeraden/" rel="bookmark" title="Highrisers: Kickstarter-Kampagne auf der Zielgeraden">Highrisers: Kickstarter-Kampagne auf der Zielgeraden</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.mmog-welt.de/onlinegames/37141-titanfall-2-ab-heute-weltweit-erhaeltlich/"><img width="114" height="90" src="https://i1.wp.com/www.mmog-welt.de/bilder/titanfall-2-5.jpg?resize=114%2C90&amp;ssl=1" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="titanfall-2" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/titanfall-2-5.jpg?resize=114%2C90&amp;ssl=1 114w, https://i1.wp.com/www.mmog-welt.de/bilder/titanfall-2-5.jpg?zoom=2&amp;resize=114%2C90&amp;ssl=1 228w, https://i1.wp.com/www.mmog-welt.de/bilder/titanfall-2-5.jpg?zoom=3&amp;resize=114%2C90&amp;ssl=1 342w" sizes="(max-width: 114px) 100vw, 114px" /></a>
<h3><a href="https://www.mmog-welt.de/onlinegames/37141-titanfall-2-ab-heute-weltweit-erhaeltlich/" rel="bookmark" title="Titanfall 2 ab heute weltweit erh&#228;ltlich">Titanfall 2 ab heute weltweit erh&#228;ltlich</a></h3> 
	</div>
    	</div> 
        	<div class="related">
 	<div class="relatedpost">
            <a href="https://www.mmog-welt.de/onlinegames/37117-batman-gegen-die-children-of-arkham/"><img width="114" height="90" src="https://i0.wp.com/www.mmog-welt.de/bilder/batman-1.jpg?resize=114%2C90&amp;ssl=1" class="attachment-secondpostimg size-secondpostimg wp-post-image" alt="batman" srcset="https://i0.wp.com/www.mmog-welt.de/bilder/batman-1.jpg?resize=114%2C90&amp;ssl=1 114w, https://i0.wp.com/www.mmog-welt.de/bilder/batman-1.jpg?zoom=2&amp;resize=114%2C90&amp;ssl=1 228w, https://i0.wp.com/www.mmog-welt.de/bilder/batman-1.jpg?zoom=3&amp;resize=114%2C90&amp;ssl=1 342w" sizes="(max-width: 114px) 100vw, 114px" /></a>
<h3><a href="https://www.mmog-welt.de/onlinegames/37117-batman-gegen-die-children-of-arkham/" rel="bookmark" title="Batman gegen die Children of Arkham">Batman gegen die Children of Arkham</a></h3> 
	</div>
    	</div> 
        </div>
 
</div><!-- .single-left -->

<!-- MetaData -->
 
<div class="single-right">
	
 














  

<article id="post-37986" class="post-37986 post type-post status-publish format-standard has-post-thumbnail hentry category-offline tag-mass-effect-andromeda">
<div class="entry-content">
		<div class='code-block code-block-1' style='margin: 8px auto; text-align: center;'>
<a href="https://www.mmog-welt.de/revelation-online/" target="_blank"><img class="alignnone size-full wp-image-37975" src="https://i2.wp.com/www.mmog-welt.de/bilder/RO_v2_468x60_en_p09cr03_jpeg.jpg?resize=468%2C60&#038;ssl=1" alt="" data-recalc-dims="1" /></a>

</div>
<p>&nbsp;</p>
<p>Spiele f&#252;r die Playstation 4 gibt es wie Sand am Meer, und viele Nutzer wissen nicht, was denn nun das richtige Spiel ist. &#8222;BioWare&#8220; hat nun mit dem neuen Game &#8222;Mass Effect Andromeda&#8220; ein neues Produkt auf dem Markt, welches einiges an Aufmerksamkeit verdient. Warum dies so ist, erf&#228;hrst du anhand des folgenden Testes, und vielleicht ist es ja genau das richtige Spiel f&#252;r dich!</p>
<p>&nbsp;</p>
<p><strong>Allgemeine Informationen:</strong></p>
<p>Die unverbindliche Preisempfehlung des Herstellers liegt bei ca. 53 Euro f&#252;r die PS4, der Release-Day war der 21. M&#228;rz diesen Jahres. Das Spiel geh&#246;rt zur Reihe von &#8222;Mass Effect&#8220;, es ist nach &#8222;Mass Effect 3&#8220; das vierte Spiel. Die Entwickler haben versprochen, sowohl in der Konsolen- als auch in der Computerversion einen deutlichen Vorsprung in Bezug auf die Technik, die Grafik und die Leistung gemacht zu haben. W&#228;hrend die ersten drei Teile der Serie noch eng miteinander verkn&#252;pft sind, l&#228;sst sich der aktuelle Teil als freier einstufen und h&#228;ngt nicht unbedingt ganz so dicht mit der Geschichte zusammen, sodass auch Spieler, die neu in der Reihe sind, ohne Bedenken zuschlagen k&#246;nnen.</p>
<p>&nbsp;</p>
<p><a href="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?ssl=1" rel="lightbox[37986]"><img class="aligncenter size-medium wp-image-37987" src="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=500%2C281&#038;ssl=1" alt="mass effect andromeda" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=281%2C158&amp;ssl=1 281w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=195%2C110&amp;ssl=1 195w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><strong>Die Story:</strong></p>
<p>&#8222;Mass Effect Andromeda&#8220; schlie&#223;t nicht direkt an den Vorg&#228;nger an, sondern behandelt ein B&#252;ndnis, welches auch schon im Namen enthalten ist, n&#228;mlich die &#8222;Andromeda Initiative&#8220;. Im zweiten Teil wird nebenbei erw&#228;hnt, dass sich diese Initiative ins Weltall begibt, um dort eine neue, bewohnbare Galaxie zu finden, weit weg von der Milchstra&#223;e. Der aktuelle Teil beginnt damit, dass du erf&#228;hrst, dass die Mannschaft auf ihrer Erkundungstour nach 600 Jahren den angezielten &#8222;Heleus-Cluster&#8220; erreichen. Doch das ist auch schon das Einzige, was einigerma&#223;en geplant abl&#228;uft, denn die Besatzung merkt recht schnell, dass der neue Planet erstens f&#252;r sie nicht wirklich bewohnbar ist, und zweitens auch schon von anderen Wesen besetzt wurde. Es kommt wie es kommt, die Alien sind den Hauptcharakteren eher feindlich gesinnt und w&#252;rden sie lieber tot als lebendig sehen. An diesem Punkt setzt nun das eigentliche Spielerlebnis an, denn es liegt nun an dir, ob du es schaffst, deine Mannschaft am Leben zu halten, die Aliens zu besiegen und den Planeten bewohnbar zu machen. Um das Ziel zu erreichen, werden dir im Laufe des Spiels eine Menge unterschiedlicher Aufgaben gestellt, die einen wesentlichen Einfluss auf die Story nehmen.</p>
<p><i>Bewertung der Story:</i></p>
<p>Die Story ist so ganz anders, als du das vielleicht von den Vorg&#228;ngern kennst, und doch im Ganzen wieder vertraut. Die Entwickler haben mit dem Entdecken des neuen Planeten viele neue Spielelemente mit eingebaut, die frischen Wind und Spa&#223; bringen, sodass es die Geschichte zu keiner Zeit langweilig oder &#246;de wirkt. Die meiste Zeit steuern sie die Hautpersonen &#8222;Salarianer&#8220; und &#8222;Turianer&#8220;, die sich wesentlich unterscheiden und die Geschichte oftmals noch von einer anderen Perspektive sehen lassen.</p>
<p>&nbsp;</p>
<p><a href="https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?ssl=1" rel="lightbox[37986]"><img class="aligncenter size-medium wp-image-37988" src="https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?resize=500%2C281&#038;ssl=1" alt="mass effect andromeda" srcset="https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?resize=281%2C158&amp;ssl=1 281w, https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?resize=195%2C110&amp;ssl=1 195w, https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?w=1500&amp;ssl=1 1500w, https://i0.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-2.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><strong>Die Grafik:</strong></p>
<p>Wie oben bereits erw&#228;hnt wurde, hat der Hersteller vor dem Release versprochen, die Grafik ein gro&#223;es St&#252;ck besser zu machen, doch das ist leider nur bedingt gelungen.</p>
<p><i>Aussehen der Welt:</i></p>
<p>Den gr&#246;&#223;ten Pluspunkt gibt es f&#252;r die Gestaltung der Planeten. Egal, ob auf der Suche nach den Einheimischen oder bei der Bew&#228;ltigung von einer der unz&#228;hligen Aufgaben, jedes dargestellte Detail wurde mit viel Liebe und &#228;u&#223;erst genau gestaltet.</p>
<p><i>Texturen:</i></p>
<p>Auch kann man sich nicht &#252;ber die Texturen beschweren, denn diese sind absolut scharf, gut lesbar und auch mit Hilfe von Lichtspielen gut in Szene gesetzt. Hin und wieder kommen leichte Farbfehler vor, doch diese werden vermutlich noch mit einem Patch verbessert.</p>
<p><i>Personen:</i></p>
<p>Bei den Personen hingegen haben sich die Entwickler nicht unbedingt mit Ruhm bedeckt, was dir w&#228;hrend des Spielens sicher auch das ein oder andere Mal deutlich auffallen wird. Die Gesichter der Charaktere wirken teilweise sehr unecht, was daran liegt, dass die Haare wie auf den Kopf aufgeklebt wirken, und oft sind die Gesichter sehr flach und ohne wesentliche Merkmale.</p>
<p><i>Animationen:</i></p>
<p>Des Weiteren sind die Animationen zwar ganz gut, aber spielen nicht unbedingt in der Oberklasse. Bei normalen Szenen gibt es nichts auszusetzen, doch oftmals wirken schnelle Bewegungen nicht realit&#228;tsgetreu und sehen deshalb ein etwas verschwommen aus.</p>
<p>&nbsp;</p>
<p><a href="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?ssl=1" rel="lightbox[37986]"><img class="aligncenter size-medium wp-image-37989" src="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?resize=500%2C281&#038;ssl=1" alt="mass effect andromeda" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?resize=500%2C281&amp;ssl=1 500w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?resize=768%2C432&amp;ssl=1 768w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?resize=281%2C158&amp;ssl=1 281w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?resize=195%2C110&amp;ssl=1 195w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?w=1500&amp;ssl=1 1500w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-3.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p><strong>Das Kampfsystem:</strong></p>
<p>Der Bereich, der immer noch f&#252;r viele Spieler zu den wichtigsten z&#228;hlt, sind die K&#228;mpfe. Im Mass Effect Andromeda Test hat sich gezeigt, dass der Hersteller sich die Kritik zum Vorg&#228;nger zu Herzen genommen hat, und so wurde das Kampfsystem relativ deutlich &#252;berarbeitet, was sich vor allem im Verhalten der Gegner und der Steuerung bemerkbar macht.</p>
<p><i>Die Steuerung:</i></p>
<p>Bei der PS4 kam es im dritten Teil des &#214;fteren zu Frustrationsmomenten, denn der &#220;bergang von Schie&#223;en und Laufen war nicht ganz einfach. Bioware hat deshalb die Steuerung ver&#228;ndert und auch Teile auf den Bildschirm &#252;berf&#252;hrt, zum Beispiel kannst du nun ganz einfach mit dem rechten Stick zwischen den Waffen ausw&#228;hlen.</p>
<p><i>KI</i></p>
<p>Im Vergleich zu den Vorg&#228;ngern verhalten sich nun die Gegner deutlich intelligenter, und du musst dir schon eine Taktik &#252;berlegen, wie du diese besiegen kannst, planloses Schie&#223;en f&#252;hrt selten zu Erfolg.</p>
<p><strong>Fazit:</strong></p>
<p>Obwohl es noch vereinzelte Probleme im Mass Effect Andromeda Test gab, hat insgesamt das Spielen doch sehr Spa&#223; gemacht, und das Game konnte voll und ganz im Test &#252;berzeugen.</p>
<p>&nbsp;</p>
<p style="text-align: center;"><strong>Jetzt bestellen:</strong></p>
<p><a target="_blank" rel="nofollow" href="https://www.mmog-welt.de/goto/https://www.amazon.de/gp/product/B00ZR5A472/ref=as_li_tl?ie=UTF8&amp;camp=1638&amp;creative=6742&amp;creativeASIN=B00ZR5A472&amp;linkCode=as2&amp;tag=mw0e-21"  rel="nofollow"><img class="aligncenter" src="https://ws-eu.amazon-adsystem.com/widgets/q?_encoding=UTF8&amp;ASIN=B00ZR5A472&amp;Format=_SL250_&amp;ID=AsinImage&amp;MarketPlace=DE&amp;ServiceVersion=20070822&amp;WS=1&amp;tag=mw0e-21" border="0" /></a><img style="border: none !important; margin: 0px !important;" src="https://ir-de.amazon-adsystem.com/e/ir?t=mw0e-21&amp;l=as2&amp;o=3&amp;a=B00ZR5A472" alt="" width="1" height="1" border="0" /></p>
<p>&nbsp;</p>
<div class='code-block code-block-2' style='margin: 8px auto; text-align: center;'>
</div>
 
	    </div><!-- .entry-content -->
 	</article><!-- #post-37986 -->
 
 
</div><!-- .single-right -->
<div class="cb"></div> 


  

<a href="https://plus.google.com/102448781827561778616?rel=author" "target=_blank">Tobias Paxian</a>

	

<!-- You can start editing here. -->
	 
		<!-- If comments are open, but there are no comments. -->
	 <div id="respond"> 
	<h3>Leave A Response</h3>
	<div id="respond-content">
	<p class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/onlinegames/37986-mass-effect-andromeda-im-test/#respond" style="display:none;">Hier klicken, um das Antworten abzubrechen.</a></p>
		<p>You must be  <a href="https://www.mmog-welt.de/wp-login.php?redirect_to=https%3A%2F%2Fwww.mmog-welt.de%2Fonlinegames%2F37986-mass-effect-andromeda-im-test%2F">logged in </a> to post a comment. </p>
	</div>
</section>
</div><!-- #content -->





			
	 



<!-- widget -->
<aside class="widget-holder"  class="sidebar-single"> 
	<div class="sidebar">
		<aside id="text-7" class="widget widget_text"><div class="widget-title">Folge uns:</div> 			<div class="textwidget"><!-- Place this tag where you want the widget to render. -->
<div class="g-page" data-width="250" data-href="//plus.google.com/117983687112722682775" data-rel="publisher"></div>

<!-- Place this tag after the last widget tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'de'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script></div>
		 </aside><aside id="pyre_posts-widget-2" class="widget pyre_posts">		<!-- BEGIN WIDGET -->
		<div class="widget-title">Aktuelle News</div> 		
				
			<div class="m3-recent-post-wrapper">				
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/" title="Mass Effect Andromeda im Test"><img width="50" height="50" src="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="mass effect andromeda" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.mmog-welt.de/bilder/mass-effect-andromeda-1.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/' title='Mass Effect Andromeda im Test'>Mass Effect Andromeda im Test</a></h2><span class="block-meta">12. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37986-mass-effect-andromeda-im-test/#respond">Keine Kommentare<span class="screen-reader-text"> zu Mass Effect Andromeda im Test</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37980-eurovideo-gibt-releasedatum-fuer-shock-tactics-bekannt/" title="Eurovideo gibt Releasedatum f&#252;r Shock Tactics bekannt"><img width="50" height="50" src="https://i0.wp.com/www.mmog-welt.de/bilder/shock-tactics.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="shock tactics" srcset="https://i0.wp.com/www.mmog-welt.de/bilder/shock-tactics.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.mmog-welt.de/bilder/shock-tactics.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.mmog-welt.de/bilder/shock-tactics.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37980-eurovideo-gibt-releasedatum-fuer-shock-tactics-bekannt/' title='Eurovideo gibt Releasedatum f&#252;r Shock Tactics bekannt'>Eurovideo gibt Releasedatum f&#252;r Shock Tactics bekannt</a></h2><span class="block-meta">8. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37980-eurovideo-gibt-releasedatum-fuer-shock-tactics-bekannt/#respond">Keine Kommentare<span class="screen-reader-text"> zu Eurovideo gibt Releasedatum f&#252;r Shock Tactics bekannt</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37970-dishonored-2-das-vermaechtnis-der-maske-kostenlose-demo-ist-ab-sofort-verfuegbar/" title="Dishonored 2: Das Verm&#228;chtnis der Maske : Kostenlose Demo ist ab sofort verf&#252;gbar"><img width="50" height="50" src="https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="dishonored 2" srcset="https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.mmog-welt.de/bilder/dishonored-2.png?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37970-dishonored-2-das-vermaechtnis-der-maske-kostenlose-demo-ist-ab-sofort-verfuegbar/' title='Dishonored 2: Das Verm&#228;chtnis der Maske : Kostenlose Demo ist ab sofort verf&#252;gbar'>Dishonored 2: Das Verm&#228;chtnis der Maske : Kostenlose Demo ist ab sofort verf&#252;gbar</a></h2><span class="block-meta">7. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37970-dishonored-2-das-vermaechtnis-der-maske-kostenlose-demo-ist-ab-sofort-verfuegbar/#respond">Keine Kommentare<span class="screen-reader-text"> zu Dishonored 2: Das Verm&#228;chtnis der Maske : Kostenlose Demo ist ab sofort verf&#252;gbar</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37967-erwachen-der-dunkelklinge-steht-in-black-desert-online-bevor/" title="Erwachen der Dunkelklinge steht in Black Desert Online bevor"><img width="50" height="50" src="https://i1.wp.com/www.mmog-welt.de/bilder/Erwachen-der-Dunkelklinge.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="Erwachen der Dunkelklinge" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/Erwachen-der-Dunkelklinge.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mmog-welt.de/bilder/Erwachen-der-Dunkelklinge.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.mmog-welt.de/bilder/Erwachen-der-Dunkelklinge.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37967-erwachen-der-dunkelklinge-steht-in-black-desert-online-bevor/' title='Erwachen der Dunkelklinge steht in Black Desert Online bevor'>Erwachen der Dunkelklinge steht in Black Desert Online bevor</a></h2><span class="block-meta">7. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37967-erwachen-der-dunkelklinge-steht-in-black-desert-online-bevor/#respond">Keine Kommentare<span class="screen-reader-text"> zu Erwachen der Dunkelklinge steht in Black Desert Online bevor</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37963-albion-online-vorbereitungen-auf-den-start/" title="Albion Online: Vorbereitungen auf den Start"><img width="50" height="50" src="https://i2.wp.com/www.mmog-welt.de/bilder/Albion-Online_Screenshot_Fort-Sterling.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.mmog-welt.de/bilder/Albion-Online_Screenshot_Fort-Sterling.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.mmog-welt.de/bilder/Albion-Online_Screenshot_Fort-Sterling.jpg?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.mmog-welt.de/bilder/Albion-Online_Screenshot_Fort-Sterling.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37963-albion-online-vorbereitungen-auf-den-start/' title='Albion Online: Vorbereitungen auf den Start'>Albion Online: Vorbereitungen auf den Start</a></h2><span class="block-meta">6. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37963-albion-online-vorbereitungen-auf-den-start/#respond">Keine Kommentare<span class="screen-reader-text"> zu Albion Online: Vorbereitungen auf den Start</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37960-neverwinter-shroud-of-souls-erscheint-am-zweiten-mai-auf-dem-pc/" title="Neverwinter Shroud of Souls erscheint am zweiten Mai auf dem PC!"><img width="50" height="50" src="https://i1.wp.com/www.mmog-welt.de/bilder/shroud-of-souls.png?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="shroud of souls" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/shroud-of-souls.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mmog-welt.de/bilder/shroud-of-souls.png?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.mmog-welt.de/bilder/shroud-of-souls.png?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37960-neverwinter-shroud-of-souls-erscheint-am-zweiten-mai-auf-dem-pc/' title='Neverwinter Shroud of Souls erscheint am zweiten Mai auf dem PC!'>Neverwinter Shroud of Souls erscheint am zweiten Mai auf dem PC!</a></h2><span class="block-meta">6. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37960-neverwinter-shroud-of-souls-erscheint-am-zweiten-mai-auf-dem-pc/#respond">Keine Kommentare<span class="screen-reader-text"> zu Neverwinter Shroud of Souls erscheint am zweiten Mai auf dem PC!</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37952-revelation-online-update-stardust-erscheint-am-12-april-2017/" title="Revelation Online: Update Stardust erscheint am 12. April 2017"><img width="50" height="50" src="https://i1.wp.com/www.mmog-welt.de/bilder/revelation-online-1.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="revelation online" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/revelation-online-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mmog-welt.de/bilder/revelation-online-1.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.mmog-welt.de/bilder/revelation-online-1.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37952-revelation-online-update-stardust-erscheint-am-12-april-2017/' title='Revelation Online: Update Stardust erscheint am 12. April 2017'>Revelation Online: Update Stardust erscheint am 12. April 2017</a></h2><span class="block-meta">5. April 2017, <a href="https://www.mmog-welt.de/onlinegames/37952-revelation-online-update-stardust-erscheint-am-12-april-2017/#respond">Keine Kommentare<span class="screen-reader-text"> zu Revelation Online: Update Stardust erscheint am 12. April 2017</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37948-early-access-fuer-skyforge-startet-am-28-maerz-fuer-playstation-4/" title="Early Access f&#252;r Skyforge startet am 28. M&#228;rz f&#252;r PlayStation 4"><img width="50" height="50" src="https://i0.wp.com/www.mmog-welt.de/bilder/skyforge-8.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.mmog-welt.de/bilder/skyforge-8.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.mmog-welt.de/bilder/skyforge-8.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/www.mmog-welt.de/bilder/skyforge-8.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37948-early-access-fuer-skyforge-startet-am-28-maerz-fuer-playstation-4/' title='Early Access f&#252;r Skyforge startet am 28. M&#228;rz f&#252;r PlayStation 4'>Early Access f&#252;r Skyforge startet am 28. M&#228;rz f&#252;r PlayStation 4</a></h2><span class="block-meta">24. März 2017, <a href="https://www.mmog-welt.de/onlinegames/37948-early-access-fuer-skyforge-startet-am-28-maerz-fuer-playstation-4/#respond">Keine Kommentare<span class="screen-reader-text"> zu Early Access f&#252;r Skyforge startet am 28. M&#228;rz f&#252;r PlayStation 4</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37944-star-trek-online-kuendigt-reckoning-fuer-konsolen-an/" title="Star Trek Online k&#252;ndigt Reckoning f&#252;r Konsolen an!"><img width="50" height="50" src="https://i2.wp.com/www.mmog-welt.de/bilder/STOC_Season12_Screenshot_01.png?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="" srcset="https://i2.wp.com/www.mmog-welt.de/bilder/STOC_Season12_Screenshot_01.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/www.mmog-welt.de/bilder/STOC_Season12_Screenshot_01.png?resize=50%2C50&amp;ssl=1 50w, https://i2.wp.com/www.mmog-welt.de/bilder/STOC_Season12_Screenshot_01.png?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37944-star-trek-online-kuendigt-reckoning-fuer-konsolen-an/' title='Star Trek Online k&#252;ndigt Reckoning f&#252;r Konsolen an!'>Star Trek Online k&#252;ndigt Reckoning f&#252;r Konsolen an!</a></h2><span class="block-meta">24. März 2017, <a href="https://www.mmog-welt.de/onlinegames/37944-star-trek-online-kuendigt-reckoning-fuer-konsolen-an/#respond">Keine Kommentare<span class="screen-reader-text"> zu Star Trek Online k&#252;ndigt Reckoning f&#252;r Konsolen an!</span></a></span> </div>
			
			</div>
					<div class="block-item-small">
				
				<div class="block-image"><a href="https://www.mmog-welt.de/onlinegames/37916-action-mmo-skyforge-ab-fruehjahr-2017-fuer-playstation-4-erhaeltlich/" title="Action-MMO Skyforge ab Fr&#252;hjahr 2017 f&#252;r PlayStation 4 erh&#228;ltlich"><img width="50" height="50" src="https://i1.wp.com/www.mmog-welt.de/bilder/skyforge-7.jpg?resize=50%2C50&amp;ssl=1" class="attachment-sidebar-thumb size-sidebar-thumb wp-post-image" alt="skyforge" srcset="https://i1.wp.com/www.mmog-welt.de/bilder/skyforge-7.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.mmog-welt.de/bilder/skyforge-7.jpg?resize=50%2C50&amp;ssl=1 50w, https://i1.wp.com/www.mmog-welt.de/bilder/skyforge-7.jpg?zoom=2&amp;resize=50%2C50&amp;ssl=1 100w" sizes="(max-width: 50px) 100vw, 50px" /></a></div>
			
				<div class="block-image-r">	<h2><a href='https://www.mmog-welt.de/onlinegames/37916-action-mmo-skyforge-ab-fruehjahr-2017-fuer-playstation-4-erhaeltlich/' title='Action-MMO Skyforge ab Fr&#252;hjahr 2017 f&#252;r PlayStation 4 erh&#228;ltlich'>Action-MMO Skyforge ab Fr&#252;hjahr 2017 f&#252;r PlayStation 4 erh&#228;ltlich</a></h2><span class="block-meta">16. Februar 2017, <a href="https://www.mmog-welt.de/onlinegames/37916-action-mmo-skyforge-ab-fruehjahr-2017-fuer-playstation-4-erhaeltlich/#respond">Keine Kommentare<span class="screen-reader-text"> zu Action-MMO Skyforge ab Fr&#252;hjahr 2017 f&#252;r PlayStation 4 erh&#228;ltlich</span></a></span> </div>
			
			</div>
			</div>
		<!-- END WIDGET -->
		 </aside><aside id="easy_facebook_page_plugin-3" class="widget widget_easy_facebook_page_plugin"><div id="fb-root"></div>
					<script>(function(d, s, id) {
					  var js, fjs = d.getElementsByTagName(s)[0];
					  if (d.getElementById(id)) return;
					  js = d.createElement(s); js.id = id;
					  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=395202813876688";
					  fjs.parentNode.insertBefore(js, fjs);
					}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page " data-href="https://www.facebook.com/MMORPG.News" data-hide-cover=false data-width="250" data-height="" data-show-facepile=true  data-show-posts=false data-adapt-container-width=false data-hide-cta=false data-small-header="false"></div> </aside>	</div>
</aside> 

<div class="cb"></div>
 </div>
 
				<!-- area -->
						<section class="area">

 

							<!-- panel -->
							<nav class="panel">
								<ul>									
											</ul>
							</nav>

							 <!-- 4 WIDGETS FOOTER STARTS FROM HERE   -->
 
<div class="footer">
<div class="footer2-wrapper">
<div class="footer2-area">
<div id="footerwrapper1"> 
		<div class="box-hold footerwrapper">                      
			<div class="box footer1">                   
				 		
				     <div class="cb"></div>       
			</div>
			<div class="box footer2">
				 		
				           <div class="cb"></div> 
			</div>
			<div class="box footer3">                  
				 		
				            <div class="cb"></div>
			</div>
			<div class="box footer4">                    
				 		
				            <div class="cb"></div> 	
			</div>
		</div>	
    </div>
</div>
</div><!-- footer2-wrapper -->
</div><!-- #footer -->

Spiele aus dem Bereich MMORPG erfreuen sich immer größerer Beliebtheit. Ständig kommen neue Spiele hinzu und von Fantasy bis Science-Fiction ist alles an Genres vertreten. Das Portal MMOG-Welt.de bietet einen guten Überblick über die Rollenspiele und Browsergames und auch andere Infos, die für Zocker von Interesse sein können. Es gibt auch eine Top 10 MMORPG der beliebtesten Spiele, dazu zählen Größen wie  das Weltraum Rollenspiel “Eve Online” oder der beliebte Online Shooter “Ghost Recon Online”, um nur einige zu nennen. Es ist also für jeden Geschmack etwas dabei. Die Seite MMOG-Welt bietet alles, was man sich als Zocker nur wünschen kann. Es gibt viele kostenlose Online Rollenspiele zur Auswahl und dank der übersichtlichen MMORPG Liste findet man schnell das gewünschte. Die anderen Funktionen der Seite ergänzen diese perfekt und machen sie so auch für nicht MMORPG Spieler interessant, während diese sich hier auch über andere Entwicklungen auf dem Spielemarkt auf dem Laufenden halten können.
<br>
<p>
<br>
<a href="https://www.mmog-welt.de/sitemap.xml">Sitemap</a> 
<a href="https://www.mmog-welt.de/google-news-sitemap.xml">News Sitemap</a>
<a href="https://www.mmog-welt.de/kontakt/redaktion/">Redaktion</a>
<a href="https://www.mmog-welt.de/kontakt/impressum/">Impressum</a>
<a href="http://www.limitededition.info/">Limited Edition</a>



<script type="text/javascript">document.write(unescape('%3Cscr' + 'ipt src="'+'http'+(document.location.protocol=='https:'?'s':'')+'://4stats.de/de/counter?id=68155&amp;cntr=hide" type="text/javascript"%3E%3C/script%3E'));</script>
<noscript><div><img src="https://4stats.de/de/stats?id=68155&amp;cntr=hide" style="border: none;" alt="4stats" /></div></noscript>








						</section>
				<!-- footer -->
					<footer id="footer"> 
						<div class="copyright"> </div>
 						<!-- footer logotype -->
						
					</footer>
				</div>
			</div>
		</div>
	</div>

	<div style="display:none">
	</div>
<!-- Scripts start -->
<script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script type="text/javascript">
(function() {
    window.PinIt = window.PinIt || { loaded:false };
    if (window.PinIt.loaded) return;
    window.PinIt.loaded = true;
    function async_load(){
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "http://assets.pinterest.com/js/pinit.js";
        var x = document.getElementsByTagName("script")[0];
        x.parentNode.insertBefore(s, x);
    }
    if (window.attachEvent)
        window.attachEvent("onload", async_load);
    else
        window.addEventListener("load", async_load, false);
})();
</script>
<!-- Scripts End -->
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.mmog-welt.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.mmog-welt.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.mmog-welt.de\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/jetpack/modules/wpgroho.js?ver=05ab5c1f1ae30557fcfdffec79633dac'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='https://www.mmog-welt.de/wp-includes/js/wp-embed.min.js?ver=05ab5c1f1ae30557fcfdffec79633dac'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'7234480',post:'37986',tz:'2',srv:'www.mmog-welt.de'} ]);
	_stq.push([ 'clickTrackerInit', '7234480', '37986' ]);
</script>
   

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js"></script> 
</body>
</html>
